Current collected state Current
Observed since 20 Oct, 21:06 UTC
No superseded metadata states collected. Unchanged observations do not create new revisions.
WebSocket protocol library for Erlang (RFC 6455 / RFC 8441 / RFC 9220)
hex · 2 observations shown. Missing days are unknown.
| Date / source period | Value | Observed at |
|---|---|---|
| 2026-10-22 | 47 | 2026-10-22T17:05:53.4294814Z |
| 2026-10-20 | 241 | 2026-10-20T21:06:29.8983447Z |
| Version | Published | Direct dependencies | Open version |
|---|---|---|---|
| 0.5.0Registry latest | 10 Aug 2026 | 0 |
This describes our collected data; it is not a security assessment.
Observed since 20 Oct, 21:06 UTC
No superseded metadata states collected. Unchanged observations do not create new revisions.
package:dec151228b3b2f6d1fb66f6f4e57431546839c8e3fe6cfb8b584157077f0c9bf